Arranque

Ir abajo

Arranque Empty Arranque

Mensaje  Juan Ramón el Lun 25 Mayo 2015 - 21:16

Hola a todos.

 Tengo un problema con el arranque del bólido.
Algunas veces al girar la llave de contacto hace un pequeño ruido y no gira el motor de arranque ( y no es el Bendix ) no hace por mover el arranque.
He mirado el motor de arranque y esta correcto (he puesto uno que tengo de repuesto y hace los mismo)  la batería esta OK
Pienso con pueden ser varias cosillas pero tengo dudas:
1º  Llave de contacto (Clausor)
2º  Contactos del pedal de embrague ( tiene dos uno de ellos puenteado ) no tengo ni idea para que valen estos contactos (aparte de para no poder arranque con una marcha puesta)
3º  Alguna masa defectuosa.
4º  Relé de arranque (que por otra parte no tengo ni idea de donde puede estar)
Cuando falla hace un  clack (se bajan las luces del cuadro)
Para que arranque, giro las llaves un par de veces y piso el pedal a fondo un par de veces también y arranca.

Al final siempre  termina arrancando, pero antes o después me va hacer pasar un mal rato.
Os agradezco las pista que me podáis dar.
Estoy mas mosca que un pavo en Navidad. Question
Juan Ramón
Juan Ramón
conductor junior
conductor junior

Fecha de inscripción : 03/07/2014

Volver arriba Ir abajo

Arranque Empty Re: Arranque

Mensaje  drac el Lun 25 Mayo 2015 - 23:31

Empieza por desmontar el interruptor de contactos (caja de plástico blanco) que hay a continuación del clausor bajo la columna de dirección.

Limpia contactos exteriores, haz un pequeño orificio hacia el interior de la caja con una broca de 2 o 3mm con cuidado, inyectale un chorro de espray limpiacontactos y sella el agujero con cinta aislante.

_________________
Un saludo.
drac
drac
piloto profesional
piloto profesional

Fecha de inscripción : 21/10/2010

Volver arriba Ir abajo

Arranque Empty Re: Arranque

Mensaje  Trastea el Mar 26 Mayo 2015 - 4:02

Como sabes que el motor está bien, le has hecho pruebas?. Te lo comento porque hace poco yo he tenido un problema con un motor que fuera del coche funcionaba a la perfección y puesto no. Al final fue el motor.
Trastea
Trastea
conductor master
conductor master

Fecha de inscripción : 05/06/2011

Volver arriba Ir abajo

Arranque Empty Re: Arranque

Mensaje  Juan Ramón el Mar 26 Mayo 2015 - 4:18

Ok

Muchas gracias Drac ya te ire contando.
No quisiera tener que cambiar todo el clausor y que luego tenga llaves distintas.

Juan Ramón
Juan Ramón
conductor junior
conductor junior

Fecha de inscripción : 03/07/2014

Volver arriba Ir abajo

Arranque Empty Re: Arranque

Mensaje  Juan Ramón el Mar 26 Mayo 2015 - 4:21

Hola Trastea,

 No estoy seguro de nada pero lo del motor de arranque lo descarto. Fue lo primero que cambie, puse uno de repuesto y hace lo mismo. Creo que es la mejor prueba.

Se aceptan mas sugerencias,
Juan Ramón
Juan Ramón
conductor junior
conductor junior

Fecha de inscripción : 03/07/2014

Volver arriba Ir abajo

Arranque Empty Re: Arranque

Mensaje  Auriga el Mar 26 Mayo 2015 - 9:50

Si es un fallo puntual, haz la prueba que te ha dicho Drac, si persiste el fallo, comprueba (con contacto puesto y sin darle al arranque) que le lleguen los 12V de batería al tornillo grande del motor de arranque, ya que si cuando le das al arranque sale el piñon pero no gira, puede ser por esto.

Ya nos contaras.

Salu2
Auriga
Auriga
conductor senior
conductor senior

Fecha de inscripción : 26/02/2012

Volver arriba Ir abajo

Arranque Empty Re: Arranque

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.