problema bateria? motor de arranque?

Ir abajo

problema bateria? motor de arranque? Empty problema bateria? motor de arranque?

Mensaje  ogutierr el Vie 2 Dic 2011 - 20:54

Hola.
No salgo de una que me meto en otra....
Si ayer mi principal problema era no encontrar un taller en Mataro con lampara estroboscopica (ayer fui a 4!!!!!!)......
Hoy mi problema es qu emi padre me ha llamado diciendo que ha ido a meter el miata en el garage, ya que se van unos dias fuera, y el coche no arrancaba. HAcia como cuando te quedas sin bateria.
Dice que ha puesto el tester y le da OK. Asi que ha empezado a decirme que igual es el motor de arranque que ha petado (a el le paso hace meses en su astra)
Me ha dicho que vaya mañana a probar a empujarlo en 2a y si arranca, es problema del motor de arranque, pero no creo no? si arranca empujando en segunda el motor de arranque no pinta nada y puede ser perfectamente la bateria verdad?
Si voy con otro coche, pongo las pinzas y arranco con la llave, y arranca.... seria BATERIA no? puesto que la llave ha arrancado perfectamente. no?

gracias por adelantado Smile
ogutierr
ogutierr
conductor master
conductor master

Fecha de inscripción : 30/03/2011

Volver arriba Ir abajo

problema bateria? motor de arranque? Empty Re: problema bateria? motor de arranque?

Mensaje  socun el Vie 2 Dic 2011 - 21:13

que no arranca como se traduce? el motor de arraque "gime", las luces del cuadro se apagan y...nada? bateria ko, se oye solo un clack al dar el contacto? bateria ko igual seguramente.

coge pinzas, conecta otra bateria y saldrás de dudas

Si tienes un tester, y quieres saber en que estado está la bateria, haz lo siguiente, con todo apagado, mide la tensión, te debe dar en frio un valor de 13/13,5 v. todo lo que esté por debajo, bateria en mal estado. con motor en marcha, ninguna luz, ni aire, ni ningún consumible electrico, motor +/- a 1000/1200 rpm, te debe dar una lectura de +/- 14,5 v. Si la lectura es inferior, señal que no carga bien, sea por problema de altrernador o su regulador, o que la bateria está tan mal que no admite más carga
socun
socun
conductor master
conductor master

Fecha de inscripción : 23/10/2010

Volver arriba Ir abajo

problema bateria? motor de arranque? Empty Re: problema bateria? motor de arranque?

Mensaje  ogutierr el Vie 2 Dic 2011 - 21:47

No lo se porque no estaba alli.
Es mi padre quien me llamo diciendome esos datos.... pero hasta que no vaya mañana y pueda meter las pinzas a mi otro coche.... no saldre de dudas.
La teoria que me ha dicho mi padre de empujar en segunda y si arranca, es problema de motor de arranque no me parece acertada, ya que sin bateria tambien se arranca asi....

Os suena si es comun una averia de este tipo? El coche estaba perfecto, y solo hace 2-3 semanas que ha estado aparcado sin usarse.
ayer lo cogio mi padre para llevarlo al taller (4 km entre ida y vuelta) e iba perfecto. Pero al volver a encenderlo mas tarde para guardarlo en el garaje es cuando no ha arrancado. a mi me da que se ha dejado la sluces de dentro encendidas o algo...
ogutierr
ogutierr
conductor master
conductor master

Fecha de inscripción : 30/03/2011

Volver arriba Ir abajo

problema bateria? motor de arranque? Empty Re: problema bateria? motor de arranque?

Mensaje  thestorm el Vie 2 Dic 2011 - 22:08

- Empieza con lo mas sencillo: la bateria. Efectivamente si te arranca con pinzas o empujando es la bateria.
- Sigue con el mecanismo de arranque de la llave, el clausor. Que es normal que con los años coja suciedad y haga mal contacto. Basta con desmontar y limpiar contactos.
- Y en tercer lugar motor de arranque. Se prueba dandole corriente directamente.

Pd.: Lo de los talleres es normal. Una estroboscopia cuesta el disparate de unos 25 euros asi que como la van a tener. O tambien te diran que eso no se puede hacer. Hasta he oido decir que el CAS era la bomba de vacio ....
thestorm
thestorm
conductor master
conductor master

Fecha de inscripción : 22/10/2010

Volver arriba Ir abajo

problema bateria? motor de arranque? Empty Re: problema bateria? motor de arranque?

Mensaje  ogutierr el Vie 2 Dic 2011 - 22:10

Sobre la lampara... lo que mas me jode es que el unico taller que me dijeron que si tenian (el que esta cerca de casa de mi padre) es el que me ha dicho que en mi coche no se puede adelantar el encendido, pero que en los anteriores si....jajajajajaja si el mio es el primero!!! y ROJO (mas autentico, Twisted Evil Twisted Evil )
ogutierr
ogutierr
conductor master
conductor master

Fecha de inscripción : 30/03/2011

Volver arriba Ir abajo

problema bateria? motor de arranque? Empty Re: problema bateria? motor de arranque?

Mensaje  ogutierr el Lun 5 Dic 2011 - 8:25

Revisado!!
Era bateria. No arranco ni poniendo las pinzas. Solo conseguia levantar 1 faro. sisi. uno solo Smile y no bajaban ventanas ni arrancaba ni nada....
Puse otra bateria de mi padre, mas grande que la del miata y a la primera todo OK.
Deje cargando la vieja y hoy he ido, 24 horas despues y NADA. estaba muerta, por lo que mañana comprare una igual (la de mi padre era demasiado grande y los amperios no eran los mismos (amen del tamaño)
ogutierr
ogutierr
conductor master
conductor master

Fecha de inscripción : 30/03/2011

Volver arriba Ir abajo

problema bateria? motor de arranque? Empty Re: problema bateria? motor de arranque?

Mensaje  Petruk el Jue 15 Dic 2011 - 4:52

ogutierr escribió:Revisado!!
Era bateria. No arranco ni poniendo las pinzas. Solo conseguia levantar 1 faro. sisi. uno solo Smile y no bajaban ventanas ni arrancaba ni nada....
Puse otra bateria de mi padre, mas grande que la del miata y a la primera todo OK.
Deje cargando la vieja y hoy he ido, 24 horas despues y NADA. estaba muerta, por lo que mañana comprare una igual (la de mi padre era demasiado grande y los amperios no eran los mismos (amen del tamaño)

Es raro que conectando las pinzas, entiendo que a otro coche, no arrancase y al conectarle la batería, si.

Con la batería tambien usaste las mismas pinzas o la conectaste directamente?. Si es lo segundo, tira las pinzas bye:
Petruk
Petruk
conductor senior
conductor senior

Fecha de inscripción : 28/07/2011

Volver arriba Ir abajo

problema bateria? motor de arranque? Empty Re: problema bateria? motor de arranque?

Mensaje  ogutierr el Jue 15 Dic 2011 - 4:57

Petruk, ya lo arregle Smile bateria nueva y perfecto. jejejejejeje
llegas tarde Smile
ogutierr
ogutierr
conductor master
conductor master

Fecha de inscripción : 30/03/2011

Volver arriba Ir abajo

problema bateria? motor de arranque? Empty Re: problema bateria? motor de arranque?

Mensaje  Petruk el Jue 15 Dic 2011 - 5:08

ogutierr escribió:Petruk, ya lo arregle Smile bateria nueva y perfecto. jejejejejeje
llegas tarde Smile

Ya, ya, si hablaba mas por las pinzas que por el problema solucionado Wink
Petruk
Petruk
conductor senior
conductor senior

Fecha de inscripción : 28/07/2011

Volver arriba Ir abajo

problema bateria? motor de arranque? Empty Re: problema bateria? motor de arranque?

Mensaje  ogutierr el Jue 15 Dic 2011 - 8:04

jejejejejeje. ok
ogutierr
ogutierr
conductor master
conductor master

Fecha de inscripción : 30/03/2011

Volver arriba Ir abajo

problema bateria? motor de arranque? Empty Re: problema bateria? motor de arranque?

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.