_Sensor de arco de levas

Ver el tema anterior Ver el tema siguiente Ir abajo

_Sensor de arco de levas

Mensaje  Armogan el Vie 22 Sep 2017 - 20:52

Buenos días, soy nuevo en el foro y me gustaría hacer una pregunta, tengo un MX5 NBII de 1.6 de gasolina, he tenido un problema CON EL SENSOR DEL ARCO DE LEVAS le he pasado el escaner y esta mal, he comprado otro y mi problema es que arranca cuando quiere, si pongo el antiguo arranca, sospecho que debe de estar relacionado con la distribución, mi pregunta ¿ como lo soluciono?.¡¡¡Muchisimas gracias!!

Armogan
conductor novato
conductor novato

Fecha de inscripción : 19/11/2014

Volver arriba Ir abajo

Re: _Sensor de arco de levas

Mensaje  drac el Jue 5 Oct 2017 - 20:47

El sensor que has comprado, ¿es de segunda mano o nuevo?.

El sensor antiguo, que dices que si arranca, ¿funciona siempre bien y sólo da error en la lectura del ODBII o también falla en funcionamiento?

_________________
Un saludo.
avatar
drac
piloto profesional
piloto profesional

Fecha de inscripción : 21/10/2010

Volver arriba Ir abajo

Re: _Sensor de arco de levas

Mensaje  Trastea el Vie 6 Oct 2017 - 4:56

Deduzco por lo que dice que con el nuevo no va y con el antiguo a veces sí y otras no
avatar
Trastea
conductor master
conductor master

Fecha de inscripción : 05/06/2011

Volver arriba Ir abajo

Arbol de levas

Mensaje  Armogan el Miér 11 Oct 2017 - 18:00

Buenos días,
Muchas gracias por vuestra contestación, os aclaro con el sensor viejo funciona bien hasta que el coche se calienta entonces se para y al rato al enfriatse vuelve a funcionar. El sensor que he cambiado es nuevo arranca cuando quiere pero una vez arrancado funciona bin. La semana pasada lleve el coche al taller me volvieron a cambiar el sensor por uno orignal¿? y arranca pero el coche se cala en primera y segunda.
muchas gracias

Armogan
conductor novato
conductor novato

Fecha de inscripción : 19/11/2014

Volver arriba Ir abajo

Re: _Sensor de arco de levas

Mensaje  Javigrm el Miér 11 Oct 2017 - 19:30

Cambia también el sensor de posición del cigüeñal
avatar
Javigrm
conductor master
conductor master

Fecha de inscripción : 29/02/2012

Volver arriba Ir abajo

Re: _Sensor de arco de levas

Mensaje  xaq el Miér 11 Oct 2017 - 21:20

En mi caso tuve que cambiar ambos sensores, los síntomas eran los mismos, se paraba cuando se calentaba y arrancaba una vez se enfriaba. Ahora va sin problemas.
avatar
xaq
conductor novato
conductor novato

Fecha de inscripción : 16/08/2012

Volver arriba Ir abajo

Re: _Sensor de arco de levas

Mensaje  Armogan el Mar 17 Oct 2017 - 21:50

xaq escribió:En mi caso tuve que cambiar ambos sensores, los síntomas eran los mismos, se paraba cuando se calentaba y arrancaba una vez se enfriaba. Ahora va sin problemas.
Muchas gracias a todos, he descubierto que unos de los problemas que tengo es el conector del sensor TPS el regulador de la mariposa, en Mazda te vende el mazo de calbes por 3.200€ una pasada, estoy buscando uno, cuando sepa algo mas os ire informando.

Armogan
conductor novato
conductor novato

Fecha de inscripción : 19/11/2014

Volver arriba Ir abajo

Re: _Sensor de arco de levas

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.