Pérdida de agua

Ir abajo

Pérdida de agua Empty Pérdida de agua

Mensaje  ignaciot t el Lun 4 Jun 2012 - 21:14

Hola

Os agradecería mucho que me pudiéseis ayudar con un tema que me preocupa.

Tengo un NB 1.8 de 140CV del 99.Me ha ído siempre de fábula. Pero ayer me dió un susto.
Al dejarlo en el garaje,después de haber hecho unos 10km por carretera a unos 80-120 Km/h (el trayecto que hago cada día) con el aire acondicionado puesto a tope ,me dí cuenta que me dejó un charco de agua de unos 30cm de diámetro en el suelo (justo por debajo del bombín esclavo del embrague)cerca de la rueda delantera derecha(mirando desde el interior)el agua no estaba caliente ni sucia.La temperatura de los testigos era correcta.


Hoy con el coche frío he comprobado: el nivel del radiador y estaba lleno y también el vaso comunicante.También los niveles de aceite del motor casi al máximo,también el del líquido de frenos y el del embrague:todos correctos. No había ningún rastro de aceite alrededor de la culata ni por el motor en general.
Lo he probado, primero parado: ralentí, subiéndolo a 2.000rpm estable y luego con puntas de 3.000rpm, se conectaban los ventiladores y las temperaturas perfectas (no llegaban a la mitad), he hecho unos 20km por autopista/carretera/pueblo, incluyendo subidas y buena parte del rato con (excepto al principio que no me atrevía) con el aire acondicionado puesto.
He parado varias veces y no perdía agua.

Cuando he llegado al parking,lo he subido de vueltas, las temperaturas perfectas. Y cuando he bajado he visto como durante unos segundos caía agua (otro charco de 30 cm, agua no caliente y limpia) y enseguida ya no caía más.

El coche tiene 180.000Km con todas las revisones hechas, bien cuidado y con la correa de distribución cambiada a los 95.000km.También cambié el bombín esclavo del embrague hace 5.000kms y el embrague va perfecto.

Nunca he cambiado la bomba de agua y posiblemente "ya toque" junto con una nueva correa de dsitribución. Pero el coche va finísimo, no se calienta y no sé si puede ser que esa pérdida de agua es debida a la bomba a pesar que , por ahora, no afecte al motor.

Además, justo me ha pasado esta semana que ha sido cuando he vuelto a conectar por primera vez desde el verano pasado el aire acondicionado.
El aire acondicionado, además del típico "silbido" del compresor cada minuto aprox.,a veces hace un ruido como de roce a la altura de la guantera, justo por la tobera derecha.
El año pasado me recargaron el gas.

Puede ser que sea algo del aire acondicionado y en este caso es normal?? o pinta que sea la bomba del agua??.

Muchas gracias a todos por adelantado y perdonad por el rollazo!!

ignaciot t
conductor novato
conductor novato

Fecha de inscripción : 04/06/2012

Volver arriba Ir abajo

Pérdida de agua Empty Re: Pérdida de agua

Mensaje  drac el Lun 4 Jun 2012 - 21:21

Tranquilo, tiene todo el aspecto que sea agua de condensación de la humedad ambiente por el funcionamiento del aire acondicionado.

Agua limpia y no caliente, es el síntoma y cerca del panel que separa el motor del interior del vehículo. Es perfectamente normal.

Si fuese la bomba de agua notarías otros síntomas distintos.

Charco de agua caliente y de color (anticongelante)
El goteo te saldría a la altura de la polea del cigüeñal, es decir, entre el motor y el radiador.
Te bajaría el nivel de líquido de refrigeración.
Te gotearía más con el motor en caliente.

Por lo que ya puedes estar tranquilo, pues la escarcha que se hace en el radiador interior del aire acondicionado se ha de descongelar y evacuar a la calzada en forma de agua.

En días de mucha humedad ambiente puede crearse un charco muy exagerado, de más de 1 metro de diámetro, no te asustes.


_________________
Un saludo.
drac
drac
piloto profesional
piloto profesional

Fecha de inscripción : 20/10/2010

Volver arriba Ir abajo

Pérdida de agua Empty Muchas gracias!

Mensaje  ignaciot t el Mar 5 Jun 2012 - 23:00

Muchas gracias por tu respuesta, Josep. Me he quedado mucho más tranquilo.

Me imagino que lo de la bomba del agua ya vendrá más adelante. Pero es que , a pesar de los 180.000kms, va finísimo y me daba rabia que cuidándolo tanto me pasara algo de motor.

A seguir cuidándolo y disfrutando de él, y que dure mucho tiempo!!

ignaciot t
conductor novato
conductor novato

Fecha de inscripción : 04/06/2012

Volver arriba Ir abajo

Pérdida de agua Empty Re: Pérdida de agua

Mensaje  socun el Miér 6 Jun 2012 - 4:04

para disipar tus dudas, haz la prueba del 9.........circula sin el A/A, y verás como no aparece ningún charco sospechoso
socun
socun
conductor master
conductor master

Fecha de inscripción : 22/10/2010

Volver arriba Ir abajo

Pérdida de agua Empty Re: Pérdida de agua

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.