Problema de ralentí...

Ir abajo

Problema de ralentí... Empty Problema de ralentí...

Mensaje  tgn_mx5 el Lun 21 Mayo 2012 - 2:03

Buenas!

A veces, muy puntualmente el coche me sube unos instantes hasta las 1200 rpm aproximadamente. Otras veces he notado como si por un segundo o menos, al pisar el acelerador pierde potencia como si no entrara gasolina.

Como sabéis algunos, tengo un olor de gasolina que no sé de dónde viene. ¿Estaría relacionado con esto último? ¿podría ser fallo de la sonda lambda o caudalímetro?

Grazie
tgn_mx5
tgn_mx5
conductor junior
conductor junior

Fecha de inscripción : 01/11/2010

Volver arriba Ir abajo

Problema de ralentí... Empty Re: Problema de ralentí...

Mensaje  thestorm el Lun 21 Mayo 2012 - 9:18

Lo que comentas pueden ser muchas cosas, me temo que este no es un caso claro para la telemecanica.

Un mecanico deberia revisarte el circuito de combustible y comprobar que no haya fugas y que el regulador de presion funciona. Tambien deberia comprobar el funcionamiento de la valvula de ralenti. Ver como esta el cable del acelerador y la mariposa ... igual se queda atascado en algun momento ... en fin, son muchas cosas a comprobar
thestorm
thestorm
conductor master
conductor master

Fecha de inscripción : 22/10/2010

Volver arriba Ir abajo

Problema de ralentí... Empty Re: Problema de ralentí...

Mensaje  antoni.g el Mar 22 Mayo 2012 - 8:22

Dices que "muy puntualmente" te sube de revoluciones, no será que sin darte cuenta mueves el volante?
Es normal que si estás al ralenti y mueves el volante el motor suba un poco de vueltas para compensar la resistencia de la bomba de la dirección.
Respecto a la perdida de potencia o lo que creo podría ser un pequeño tirón, yo empezaría por revisar las bujías. Es fácil, sencillo y barato. Sino si que deberás ir a un mecánico o dar más datos para que los foreros más expertos te puedan ayudar.
Saludos. Very Happy
antoni.g
antoni.g
conductor master
conductor master

Fecha de inscripción : 22/10/2010

Volver arriba Ir abajo

Problema de ralentí... Empty Re: Problema de ralentí...

Mensaje  tgn_mx5 el Mar 22 Mayo 2012 - 9:49

Ya sé que por vía telemática es difícil hacer un pronóstico fiable...
Las veces que sube el ralentí es como si el cable del acelerador se bloqueara, aunque no sé si será realmente debido a esto.

Y las veces que pierdo potencia no es por mover el volante, ya he notado el pequeño bajón de revoluciones... En fin...
Mañana me voy a trabajar con él a ver si sigue haciendo tonterías o no...

tgn_mx5
tgn_mx5
conductor junior
conductor junior

Fecha de inscripción : 01/11/2010

Volver arriba Ir abajo

Problema de ralentí... Empty Re: Problema de ralentí...

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.