TIRADO

Página 2 de 3. Precedente  1, 2, 3  Siguiente

Ir abajo

TIRADO - Página 2 Empty corte

Mensaje  alrgaus el Dom 26 Feb 2012 - 6:12

drac escribió:
alrgaus escribió:
drac escribió:O el sensor de posición del árbol de levas.

Drac, me parece una averia demasiado rara, no?
Por lo que vi cuando desmonté el CAS, es muy dificil que se estropee de repente...

No me refiero al CAS de los NA. Los NB tienen un sensor magnético en la polea del árbol de levas de la admisión, cuando están tocados, a veces cuando se calientan dan morcilla.

:wor:

Aqui da gusto, siempre se aprende algo :lo:

Me voy al hilo de felisin TIRADO, sino vamos a "ensuciar" demasiado este hilo de la salva-salida

alrgaus
conductor master
conductor master

Fecha de inscripción : 24/08/2011

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  Salva el Dom 26 Feb 2012 - 6:13

Amigo Felisin si pudieras sacar una pipeta de una bujia dejarla apoyada en el algun lugar del motor SIN TOCARLA y alguien le de al motor de arranque, tendrias que ver que saltan chispas, si es asi no llega gasolina. En el caso contrario bobina comunicada.
Salva
Salva
conductor master
conductor master

Fecha de inscripción : 31/01/2011

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  drac el Dom 26 Feb 2012 - 6:19

Salva escribió:Desde mi ignorancia en la mecanica, yo diria que se trata de la bobina comunicada o el tubo de la gasolina obturado lala:

Si fuese de bobina comunicada, como el MX-5 lleva dos, el motor no se hubiera parado, se habría puesto a dos cilindros dando grandes vibraciones.

_________________
Un saludo.
drac
drac
piloto profesional
piloto profesional

Fecha de inscripción : 21/10/2010

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  Salva el Dom 26 Feb 2012 - 6:22

drac escribió:
Salva escribió:Desde mi ignorancia en la mecanica, yo diria que se trata de la bobina comunicada o el tubo de la gasolina obturado lala:

Si fuese de bobina comunicada, como el MX-5 lleva dos, el motor no se hubiera parado, se habría puesto a dos cilindros dando grandes vibraciones.
estas seguro que lleva 2?
Salva
Salva
conductor master
conductor master

Fecha de inscripción : 31/01/2011

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  drac el Dom 26 Feb 2012 - 6:24

Si dos, una y dos. jajajjaja. Hasta ahí llego a contar con bastante fiabilidad. Razz

_________________
Un saludo.
drac
drac
piloto profesional
piloto profesional

Fecha de inscripción : 21/10/2010

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  alrgaus el Dom 26 Feb 2012 - 6:26

drac escribió:CORTO Y PEGO. (cambio de rama).

Visto, se me ha quedado una ultima respuesta en el otro hilo, puedes borrarla, es mas de mismo...
pirat

alrgaus
conductor master
conductor master

Fecha de inscripción : 24/08/2011

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  drac el Dom 26 Feb 2012 - 6:28

voyyyyyyyyyyyyyyy.

_________________
Un saludo.
drac
drac
piloto profesional
piloto profesional

Fecha de inscripción : 21/10/2010

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  Salva el Dom 26 Feb 2012 - 6:29

drac escribió:Si dos, una y dos. jajajjaja. Hasta ahí llego a contar con bastante fiabilidad. Razz

Tienes razon son 2 Embarassed
Salva
Salva
conductor master
conductor master

Fecha de inscripción : 31/01/2011

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  drac el Dom 26 Feb 2012 - 6:33

alrgaus escribió:
drac escribió:CORTO Y PEGO. (cambio de rama).

Visto, se me ha quedado una ultima respuesta en el otro hilo, puedes borrarla, es mas de mismo...
pirat

El mensaje ya está fusionado aquí en orden cronológico.

_________________
Un saludo.
drac
drac
piloto profesional
piloto profesional

Fecha de inscripción : 21/10/2010

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  thestorm el Lun 27 Feb 2012 - 1:12

No habia visto el post Felix, lo siento un monton.
Yo antes que nada, antes que te mareen con mil cosas y mil historias, prueba a cambiar el sensor de posicion del arbol de levas. Olvidate de centralitas y de historias. Antes que nada cambia eso.
Lo tienes en Mx5parts, es relativamente barata y se cambia en 1 minuto sin mancharse las manos. Y es una pieza que falla antes o despues en todos los MX-5. Ademas es lo unico que imposibilita el arranque en el coche o que cuando falla en marcha hace que se pare.
Las otras posibilidades como bomba de gasolina o bobinas es mas improbable, y que te falle la centralita casi imposible.
Este es el enlace a la pieza:

http://www.mx5parts.co.uk/camshaft-position-sensor-mazda-mk225-p-1173.html
thestorm
thestorm
conductor master
conductor master

Fecha de inscripción : 22/10/2010

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  alrgaus el Lun 27 Feb 2012 - 2:10

Si fuera el sensor, se puede verificar si está realmente estropeado en el conector de diagnostico, debiera darte un codigo de error 4. (SGT signal error) (si en el taller saben hacerlo es cuestion de 3 minutos)

http://www.mazda-madness.co.uk/2010/03/diagnostics-for-the-eunos/

alrgaus
conductor master
conductor master

Fecha de inscripción : 24/08/2011

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  drac el Lun 27 Feb 2012 - 2:10

TIRADO - Página 2 53129836

_________________
Un saludo.
drac
drac
piloto profesional
piloto profesional

Fecha de inscripción : 21/10/2010

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  thestorm el Lun 27 Feb 2012 - 4:00

alrgaus escribió:Si fuera el sensor, se puede verificar si está realmente estropeado en el conector de diagnostico, debiera darte un codigo de error 4. (SGT signal error) (si en el taller saben hacerlo es cuestion de 3 minutos)

http://www.mazda-madness.co.uk/2010/03/diagnostics-for-the-eunos/

Negativo.

Esos codigos de error son validos para los NA. En cualquier caso el coche de Felix no tiene indicador de fallo motor por lo que para leer el error tendria que llevarlo a la Mazda y enchufarlo a la maquina de diagnosis.

Es una cuestion de fe.
thestorm
thestorm
conductor master
conductor master

Fecha de inscripción : 22/10/2010

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  alrgaus el Lun 27 Feb 2012 - 5:20

thestorm escribió:
alrgaus escribió:Si fuera el sensor, se puede verificar si está realmente estropeado en el conector de diagnostico, debiera darte un codigo de error 4. (SGT signal error) (si en el taller saben hacerlo es cuestion de 3 minutos)

http://www.mazda-madness.co.uk/2010/03/diagnostics-for-the-eunos/

Negativo.

Esos codigos de error son validos para los NA. En cualquier caso el coche de Felix no tiene indicador de fallo motor por lo que para leer el error tendria que llevarlo a la Mazda y enchufarlo a la maquina de diagnosis.

Es una cuestion de fe.

Lo siento, lo mio no es fe, lo mio es miedo a la ignorancia... lol!
Pues yo pensaba que para los NB anteriores al 2000 (mk2), sin OBDII, todavia funcionaba lo del LED, aunque con codigos diferentes de 2 y 4 digitos. No es así?
scratch

http://xedos6.ru/files/pdf/codes_obd_i.pdf

alrgaus
conductor master
conductor master

Fecha de inscripción : 24/08/2011

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  thestorm el Lun 27 Feb 2012 - 6:57

En los Nb tambien existe un codigo de señales luminosas aunque algo mas complejo. Los codigos de error son de cuatro digitos y cada digito es igual al numero de destellos. Creo que el error que le deberia dar es 1345. Pero como te decia el coche de Felix no tiene ese indicador, a eso me referia con lo que es una cuestion de fe. Yo tambien soy un devoto de San Manual de Taller
Edito que ya estoy en casa y corto y pego,y si, tienes razon, con un polimetro analogico, o de uno digital que puede funcionar en modo analogico se podria leer en un taller normal.

TIRADO - Página 2 2ecdul2



TIRADO - Página 2 182634
thestorm
thestorm
conductor master
conductor master

Fecha de inscripción : 22/10/2010

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  alrgaus el Mar 28 Feb 2012 - 0:06

confused

Pos ya veo que no es facil no... Evil or Very Mad

Qué suerte tengo de tener un NA!!!! cheers


alrgaus
conductor master
conductor master

Fecha de inscripción : 24/08/2011

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  tin boli el Mar 28 Feb 2012 - 6:51

Animo Felisin, espero que no sea importante !!!! ok: ok:
tin boli
tin boli
conductor master
conductor master

Fecha de inscripción : 22/10/2010

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  drac el Mar 28 Feb 2012 - 7:23

¿El mecánico "oficial" aun no se ha pronunciado?

_________________
Un saludo.
drac
drac
piloto profesional
piloto profesional

Fecha de inscripción : 21/10/2010

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  antoni.g el Mar 28 Feb 2012 - 8:38

A Felisin que es lo que se le ha estropeado el coche o el ordenador.
Que me tiene en ascuas, nadie sabe nada de ellos.........
Saludos. Very Happy
antoni.g
antoni.g
conductor master
conductor master

Fecha de inscripción : 22/10/2010

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  thestorm el Mar 28 Feb 2012 - 8:40

Esta mañana me ha dicho felix que arrancar si que arranca pero que no se mantiene y muere enseguida.
Sigo pensando que debe ser el dichoso sensor pero ya no estoy seguro al 100 %.
Estos coches se mantienen encendidos incluso en dos cilindros, asi que dudo que sea una de las bobinas, y si fueran las dos pues no arrancaria. Y la verdad la probabilidad de que se hayan jodido 3 bujias a la vez... no creo.
En fin, a ver cuando Felix ponga un sensor nuevo que pasa. Lo de las bujias me dijo que iban a intentar probarlo ya.
thestorm
thestorm
conductor master
conductor master

Fecha de inscripción : 22/10/2010

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  socun el Mar 28 Feb 2012 - 9:01

yo comprobaria todo el circuito de alimentación, eso de que arranca y después de muere, no puede ser causa de ningún fallo electronico,
socun
socun
conductor master
conductor master

Fecha de inscripción : 23/10/2010

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  thestorm el Mar 28 Feb 2012 - 21:01

Socun escribió:yo comprobaria todo el circuito de alimentación, eso de que arranca y después de muere, no puede ser causa de ningún fallo electronico
El sensor de marras si provoca esos sintomas, lo que pasa es que los casos que yo he visto eran o que directamente no arrancaba el coche, o que arrancaba perfectamente en frio pero a los 5 o 10 minutos, cuando se calentaba, mataba el coche, y ya no volvia a haber forma de arrancarlo hasta que no se enfriaba.
Puede que esta sea una nueva modalidad ... no se. En cualquier caso, yo creo que antes de volverse loco revisando circuitos y tal, lo mas sencillo es probar eso y si no es de ahi entonces si empezar a buscar por otros lados.
thestorm
thestorm
conductor master
conductor master

Fecha de inscripción : 22/10/2010

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  thestorm el Mar 28 Feb 2012 - 22:02

Pues confirmado el sensor como responsable.
thestorm
thestorm
conductor master
conductor master

Fecha de inscripción : 22/10/2010

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  alrgaus el Mar 28 Feb 2012 - 23:05

thestorm escribió:Pues confirmado el sensor como responsable.

buen ojo cyclops thestorm!!!

alrgaus
conductor master
conductor master

Fecha de inscripción : 24/08/2011

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  felisin el Mar 28 Feb 2012 - 23:22

Estoy a la espera de que me llegue el sensor, mañana o pasado y ya puestos tambien le cambio el sensor del
cigüeñal. Muchas gracias por vuestro interés
felisin
felisin
conductor master
conductor master

Fecha de inscripción : 21/10/2010

Volver arriba Ir abajo

TIRADO - Página 2 Empty Re: TIRADO

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 3. Precedente  1, 2, 3  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.